Actualización Joomla 3.4.7

Hace tan solo dos semanas de la publicación de un cuarto fallo de seguridad en Joomla 3.4.5 y ya tenemos un nuevo error. En esta ocasión se solucionaron dos vulnerabilidades en la plataforma, una de prioridad alta y que requiere una actuación inmediata y una de carácter más leve. El error sólo es vulnerable en aquellas web cuyo hosting se encuentre con versiones PHP débiles.

Los fallos a los que hacemos referencia son los siguientes:

 

  • Manipulación de Sesión

https://developer.joomla.org/security-centre/639-20151206-core-session-hardening.html

  • Infeccion de SQL

https://developer.joomla.org/security-centre/640-20151207-core-sql-injection.html

En los siguientes enlaces podréis encontrar más información relacionada con estos fallos. Para cualquier duda o problema podes contactar con nosotros.